Tischbohrmaschine defekt und der Versuch der Rettung

emanuel

Administrator
Team
Registriert
25 Juli 2021
Beiträge
121
Seufz. Warum? Es war eh schon eine mühsame Woche und dann ist endlich Wochenende, man hat wenig geschlafen, man ist sowieso müde und dezent unrund, dann will man sich wie am Vorabend ein wenig dem Hobby widmen, um zu entspannen und an andere Dinge zu denken... und dann? Richtig. Beginnt die kleine Tischbohrmaschine unrund zu laufen und setzt dann plötzlich ganz aus. 😩

bohr01.jpg

Das Gute an dem Modell ist, dass diese Serien generell sehr simpel und leicht zugänglich aufgebaut sind, also schauen wir mal, ob wir das Problem finden können. Die Abdeckungen abschrauben und wir sehen schon viel Ruß... nicht unbedingt ungewöhnlich, weil die Maschine ja auch schon ihre 10 Jahre oder so geleistet hat und durch Metall- und Holzstaub sich natürlich Ablagerungen ansammeln und bei Hitzeentwicklung sich dann absetzen und/oder auch verkleben.

bohr02.jpg

Allerdings riecht er doch relativ "angebrannt", also schrauben wir das Teil auf. Eigentlich wollte ich einfach nur ein bisschen Bohren, Mittagessen, dann ein Buch lesen und abschalten. 🤨

bohr03.jpg

Gut, hier sehen wir schon etwaige, erste Probleme... rund um den sogenannten Kommutator und den Kohlebürsten hat sich recht viel Material angesammelt, speziell in dem Spalt beim Kondensator. Ich vermute ja hier das Problem, weil die Ablagerungen sind extrem mühsam, schmierig und eine Mischung zwischen Ruß und feinem Metall... die Hände sind augenblicklich schwarz und man merkt den Metallfilm beim Verreiben.

bohr04.jpg

Ich kann mir gut vorstellen, dass sich durch das Gemenge der Motor praktisch kurzschließt, denn so dreckig das Teil und der generelle Aufbau auch sein mag, so solide schaut der Rest aus, auch bei den restlichen, elektrischen Bauteilen und Halterungen. Sie wirken nicht durchgebrannt, nicht aufgebläht, haben auch keine Risse oder Brüche.

bohr05.jpg

Auch der restliche, physikalische Aufbau des Motors wirkt in Ordnung... auch hier generell nur Ablagerungen, aber keine verschmorten Stellen, nichts ist locker, keine - zumindest augenscheinlich - abgelösten Drahtverbindungen, auch sind die Lager noch immer ausreichend geölt. Mmmmmhhh. 🧐

bohr06.jpg

Mal das ganze Teil zerlegen und mit dem Reinigen beginnen, um etwaige Probleme einzugrenzen. Gar nicht so leicht, denn es schmiert sich alles und zudem wollte ich ja eigentlich ganz andere Dinge tun. Dann fällt mir ein, dass in einer alten Säge, die noch älter ist, aber aus anderen Gründen von mir nicht mehr genutzt wird, und aus der gleichen Serie stammt, vielleicht der Motor baugleich ist... dann wäre es einfach nur ein schneller Austausch. 😗
 
Zuletzt bearbeitet:

emanuel

Administrator
Team
Registriert
25 Juli 2021
Beiträge
121
  • Thread Starter Thread Starter
  • #2
bohr07.jpg

Da ist das Teil und ja, zwar ist der Aufkleber ein Anderer, aber die Bauform und Volt und Co. passen auch überein, also testen wir es einfach mal auf dem Weg. Ausbauen, Zusatzteile demontieren und in das Tischbohrgehäuse einbauen.

bohr08.jpg

Da machen sich dann auch oft Werkzeuge bezahlt, die man irgendwann eher aus Spaß angeschafft hatte und in der Regel eher ein Schatten-Dasein führen. Abisolierzange und Krimperzange machen die Arbeit gleich leichter.

bohr09.jpg

Alles erneut verkabeln, einbauen, anschließen... gut, die Tischbohrmaschine läuft wieder, Allerdings ebenfalls leicht unrund, aber das hatte der alte Ersatzmotor auch damals schon, wie mir in dem Moment einfällt und es lag und liegt nicht an den Lagern oder dergleichen. Also nur eine halbe Rettung momentan und auch diesen Motor öffnen und reinigen... irgendwie fehlt mir da gerade die Motivation. 😓

Ich vertage das Ganze mal und versuche jetzt, das restliche Wochenende zu genießen. Es gäbe grundsätzlich sogar Ersatzmotoren zu kaufen, aber der Preis liegt bei ~55 €, was wenig Sinn macht, wenn das gesamte Gerät aktuell um die 140~€ liegt... naja, da probiere ich lieber nochmal vorher die Reinigung und auch das elektronische Durchmessen & Testen des Kondensators und Co. Wie gesagt, ich glaube ja, dass die Ablagerungen hier das Problem sind, denn es war nicht ein plötzlichen Aussetzer und dann war das Ding tot, sondern eher mal ein kurzer Aussetzer, dann kurz wieder, dann erneut wieder ein Aussetzer, dann tot. Das händische Nachdrehen des Motors hat kurze Zeit immer wieder mal geholfen, so als ob eben der Kontakt nur an bestimmten Stellen vorhanden ist und dann wieder bricht... naja, wir werden sehen. 😪
 
Zuletzt bearbeitet:

emanuel

Administrator
Team
Registriert
25 Juli 2021
Beiträge
121
  • Thread Starter Thread Starter
  • #3
Ich konnte mich noch immer nicht dazu aufraffen, mir den Motor nochmal anzuschauen. 😒 Alleine der Gedanke an das ganze schmierige Zeug und das kurze Wochenende nehmen da die Freude an Etwas, das mir sonst sicherlich Spaß machen würde. Bisschen basteln, löten und so weiter. Aber es gibt noch ein Aber... denn was mich eigentlich nervt, ist diese Abhängigkeit bei Werkzeugen von Strom, Elektronik bzw. Motoren, die man selber als privater Mensch kaum bearbeiten oder reparieren kann. Man wickelt nicht mal eben einen kilometerlangen Draht um eine Spule und hat ein paar Magneten bei der Hand, zudem liegt die Fertigungstoleranz weder in meiner Möglichkeit, noch habe ich das Material dazu.

Einer der kleinen Gründen bzw. auch Kauf-Entscheidungen für die Abkantbank und dergleichen, ebenso den letztens erwähnten Teilapparat, war unter anderem, das sie pur analog und manuell per Hand zu bedienen und zu betreiben sind. So was mag ich, bissi "altes Handwerk" quasi und in der Funktion recht überschaubar. Und tatsächlich hatte ich mir Anfang des Jahres mal online ein paar Flansche, Kugellager und Co. besorgt, denn ich wollte versuchsweise einen einfachen Bohrer und Schleifapparat mit einem Schwungrad mit Handkurbel bauen.

20211010_194807.jpg

Die notwendigen, zumindest elementaren Teile dafür habe ich grundsätzlich also, ich müsste mich nur über dieses Hindernis wagen, denn das ist leider wie der kleine Segel-Bootsbau, an dem ich schon seit Ewigkeiten werke. Es klingt einfach und es ist ein banaler Aufbau, aber die Herausforderungen liegen dann im Detail. Mal einfach ein Schwungrad und Handkurbel bauen, ist nicht so die Herausforderung, das Austarieren und der stabile Aufbau schon eher, dann kommen Antriebsriemen dazu und dann aber eben die Dinge, die einen Tischbohrer ausmachen, wie die Höhenverstellung und solche "Kleinigkeiten".

20211010_195029.jpg

Reizen würde es mich natürlich schon. Hier am Foto die beiden Metall-Zahnräder (gar nicht so leicht, die zu finden übrigens), mit diversen Lagern und einem stabilen Untergerüst, wäre ein großes Antriebsrad seitlich angebracht, eventuell mit einer Übersetzung, schon der erste Ansatz für einen einfachen, kleinen Tischbohrer. 🤔

20211010_195451.jpg

Zwar fehlen mir da und dort die passenden Flansche und Kupplungen um den Bohrkopf an der Welle festzumachen, aber das ließe sich schon auf der Drehbank passend anfertigen. Es gibt also keine echten Entschuldigungen, es nicht zu tun. Außer Wille, Zeit, Nerven und das gewisse Alter, das dann doch oftmals Kosten und Nutzen-Relation in einem Zusammenhang stellt.

Ein handbetriebener Tischbohrer mit großem Schwungrad für die kleinen Basteleien wäre also schon eine feine Sache, aber vermutlich werde ich doch entweder den Motor reparieren oder mich nach einem Ersatz umschauen. 😶
 
Zuletzt bearbeitet:

emanuel

Administrator
Team
Registriert
25 Juli 2021
Beiträge
121
  • Thread Starter Thread Starter
  • #4
Eine einfache Variante wäre theoretisch ein vollständiger, kleiner Fahrrad-Reifen mit Felge, den man in Kugellagern in einem Gerüst festmacht, die Welle festschweißt und ebenso das Zahnrad fixiert. Den Reifen könnte man noch ausgießen, dann noch eine Handkurbel (mit Übersetzung) und die Basis ist da. Das erspart das Anfertigen eines neuen Schwungrades mit seinen Tücken wie exakter, zentrierter Bohrung und genauer Ausrichtung, um Vibrationen zu vermeiden. Diese Idee schleppe ich auch schon recht lange rum, aber ebenso (noch) nicht umgesetzt. 🥺
 

emanuel

Administrator
Team
Registriert
25 Juli 2021
Beiträge
121
  • Thread Starter Thread Starter
  • #6
Naja, meine Geduld ist nun auch schon wieder vorbei. Ich hatte heute noch einmal einen kurzen Versuch gestartet... 🤨

20211015_193357.jpg

Also noch einmal alles gereinigt und kontrolliert. Schaut alles in Ordnung aus.

20211015_193717.jpg

Also den Motor wieder zusammensetzen. 😔

20211015_194536.jpg

Nun gut. Natürlich sind die feinen Drähte nicht mehr angebunden. Die müssen wir neu anlöten...

20211015_195730.jpg

Zeit mal wieder die Lötstation rauszuholen und sich ein bisschen mit dem Lötzinn rumärgern. Ein Klassiker eben. 🥱

20211015_203217.jpg
Kontrolle, passt. Also bauen wir den Motor mal ein und verkabeln wieder alles ordnungsgemäß.

20211015_205303.jpg

Seufz. Und wieder das gleiche Spiel. Er läuft kurz an, stottert leicht, dann läuft er kurz wieder rund und stottert wieder, so geht das ein paarmal und stoppt dann erneut ganz. Irgendwie macht es keinen Sinn. Merkbar ist aber, dass Etwas schleift scheinbar. 😠

20211015_210138.jpg

Also das Ganze nochmal ausgebaut, nochmal kontrolliert, erneut zusammengeschraubt, getestet, das selbe Fehlerbild. Dann erneut den Sitz der beiden Lager kontrolliert, alles mal etwas gelockert, es wird rund beim manuellen Drehen, aber sobald die Abdeckung wieder oben ist, ist merkbar einer Stelle unrund. Erneut auseinander geschraubt, Millimeterweise vorgearbeitet, es findet sich kein wirklicher Grund und sowohl das Plastikgehäuse, als auch die Lager und ebenso der Rest wirkt weder verformt noch dergleichen. 🤔

Nach dem 5. Versuch hat dann nicht nur der Motor, sondern auch ich aufgegeben. Irgendwas hat es. Ich habe dann auch die Schleifkontakte verdächtigt, die nicht unbedingt mehr sehr "umfangreich" vorhanden sind, aber daran kann es eigentlich auch nicht ursächlich liegen und sie liegen auch gut an. Mmmhhh.

Ich gebe erneut auf für heute... vielleicht probiere ich es noch einmal in den nächsten Tagen. 🤬
 
Zuletzt bearbeitet:

emanuel

Administrator
Team
Registriert
25 Juli 2021
Beiträge
121
  • Thread Starter Thread Starter
  • #8
So... ich habe gestern dann nochmal mit dem anderen, noch älteren Motor rumgewerkt, aber der ist halt auch auf dem selben Niveau und innen noch verdreckter mit Metall- und Holzspäne, merkbar mit Abtriebsspuren und Verrußungen... halt etwas ausgelaugt von Jahrelangen Drangsalieren mit viel zu harten Materialien und viel zu langer Betriebsdauer am Stück. 🤫

Ich habe dann weiter überlegt, dass ich nun bereits 4~5 Stunden an Zeit und rein- und rausschrauben, testen, Gerät von A nach B tragen, Kabelverlängerung suchen, Lötstation auspacken und so weiter investiert habe, inklusive dem schmierigen Schmutzfilm überall, den man ja auch überall wieder wegbekommen muss. Das darf man nicht unterschätzen (und nervt auch).

Würde ich mir selber 20 Euro in der Stunde zahlen, wären wir bereits bei 100, also nicht so weit weg, von einem Ersatzmodell und sogar wenn es nur 10 Euro wären, würden wir auf 50 Euro kommen und damit schon in dem Preis-Segment von einem Original-Ersatzmotor. Das ist ein bisschen wie mit dem Forum hier, darüber hatte ich da mal geschrieben. Man muss sich in einem gewissen Alter durchaus überlegen, was will man mit der eh schon etwas kargen Freizeit machen?

Rumbasteln und Abendfreizeit verlieren, um ein technisches, ungewolltes Problem zu lösen, damit man dann "kreativ" weiter am Abend Basteln kann (die Ursprungsidee) oder halt eben etwas genervt austauschen und dafür unkompliziert weiter den Abend mit seinem Hobby genießen? Ich habe mich jetzt für Zweiteres entschieden, denn eigentlich würde ich gerne bei den Holzrädern weitermachen, was aber momentan aber eben nicht geht und irgendwie schade ist. 😢

Zwar mag ich das Rumtüfteln und solche "Herausforderungen" und vermutlich ist das Problem mit dem Motor viel banaler, als ich als Laie momentan vermute und ein Elektro-Profi löst so eine Schwierigkeit sicherlich in 2 Minuten und dann rennt das Ding die nächsten 10 Jahre erneut... aber momentan habe ich nicht den Kopf für solche Feinheiten und Details. Dazu ist der Alltag und noch Anderes zu dicht und der allzu große Lötkolben-Freund und Drahtwickler bin ich jetzt auch nicht unbedingt. Hin und wieder gerne, aber auch da muss ich es von mir aus wollen und nicht "müssen". 🤤

Also Ersatz bestellt, sollte in den nächsten Tagen kommen und ich nutze das "alte" Ding für andere, zukünftige Projekte.

Macht mich nicht glücklich, weil es sich nach verlorenem Geld anfühlt, auf der anderen Seite hatte ich für ca. 150 Euro 10 Jahre lang - etwas mehr - solide Bohrunterstützung im Alltag, ohne irgendwelche Probleme oder Adaptionen... also sich darüber beschweren, wäre absolut falsch. Im Gegenteil. Eigentlich eher eine Bestätigung, wie ergiebig und gut die Investition damals war und ein Grund mehr, warum ich mich, nach langem Rumsurfen die letzten Tage, erneut für das gleiche Modell entschieden habe.
 
Zuletzt bearbeitet:

emanuel

Administrator
Team
Registriert
25 Juli 2021
Beiträge
121
  • Thread Starter Thread Starter
  • #9
Und natürlich habe ich mir "richtige" Tischbohrmaschinen angeschaut, die nur im geringen Umfang teurer sind und mehr Möglichkeiten bieten, aber erstens steigt das Gewicht von 3-4 Kilo schnell mal auf 40 Kilo und es wird unhandlich, zudem ist der Lärmpegel ein Faktor, aber vor allem finde ich eine Sache abschreckend... sobald es um feine Arbeiten geht (also im niedrigen Millimeter-Bereich und weniger), versagen sie scheinbar reihenweise, wenn man sich die Rezensionen so durchliest. Zu großes Spiel der Spindel, unrunder Lauf, hohe Frequenztöne, schlechte Verarbeitung, schwieriges Service. Und solche Komplikationen habe ich dann lieber mit einem paar Kilo-Teil, als mit einer "echten" Werkstatt-Tischbohrmaschine, die per Spedition geliefert wird und für die ich sowieso keinen echten Platz habe. 😌
 

emanuel

Administrator
Team
Registriert
25 Juli 2021
Beiträge
121
  • Thread Starter Thread Starter
  • #10
Und #funnyfail... ich hatte noch extra einen 10 Euro-Gutschein bereitgelegt, den ich seit Ewigkeiten rumkullern hatte... und... am Ende dann jetzt prompt vergessen einzulösen. 🤬😒
 

emanuel

Administrator
Team
Registriert
25 Juli 2021
Beiträge
121
  • Thread Starter Thread Starter
  • #12
20211020_131409.jpg

Gut, das ist ja schnell gegangen und war unkompliziert. Nachdem es wirtschaftlich irgendwie fast keinen Sinn gemacht hat, nur den Motor zu bestellen und dann mitsamt Versandkosten und Bastelei fast 80% des Komplettpreises zu zahlen, habe ich eben gleich eine Ganze bestellt. Wie bereits erwähnt, das selbe Modell wie zuvor, weil es sich ja grundsätzlich bewährt hat. 😗

20211020_131643.jpg

Dann hat es kurz gedauert, bis mir bewusst wurde, was denn so "anders" wirkt an der neuen Maschine... richtig, der kleine Mini-Bohrkopf, der völlig unterdimensioniert wirkt, aber dafür auch Bohrer mit weniger als 1mm aufnehmen kann. Eben für Feinheiten, aber wir wissen schon, dass mein Einsatz oft anders ist. Und ich hatte ganz vergessen, dass ich vor zig Jahren damals ja einen größeren Aufsatz bestellt hatte. Also von der alten Maschine runter...

20211020_182136.jpg

... und auf der Neuen aufgesetzt. Hier sieht man den Vergleich zum kleinen Original, irgendwie ja schon fast süß eigentlich. Aber eben zu klein im Alltag. Dann ist mir allerdings bei dem kleinen Teil aufgefallen, dass er leichte Abtriebsspuren an der Kante hat. Mmmmhhh. Dieses Modell ist seit vielen, vielen Jahren auf dem Markt, wurde mir hier leicht ein gebrauchtes Lagermodell oder Ausstellungsstück verkauft?

20211020_182604.jpg

Also mal aufschrauben und nachschauen, wie es um den Motor so steht, da er schließlich der zentrale Bestandteil der Maschine ist... schaut aber gut aus. Keine Verunreinigungen, kein Dreck, kein verbrannter Geruch und das Plastik wirkt unverbraucht. Schaut also zumindest visuell auf den ersten Blick in Ordnung aus bzw. könnte ich jetzt nicht sagen, dass Etwas nicht passt. 🧐

20211020_182146.jpg

Wo aber Licht ist, gibt es auch immer etwas Schatten und so ist die Standfläche ganz leicht im niedrigen -1 mm Bereich verzogen. Kaum merkbar, aber sie "kippelt" ganz leicht und dezent. Nachdem man das Metall nicht so leicht verformen kann, habe ich tatsächlich den alten Bohrständer vom Vorgänger nun im Einsatz. Bis auf leichte Kratzer da und dort, merkt man das nicht mal weiter.

20211020_183705.jpg

Noch schnell zum Einstieg eine kurze Testbohrung am heutigen Abend mit den Holzrädern von letztens und es klappt. Zwar hakt es etwas beim Hebel und der Führung und sie läuft mir etwas zu flott und schnell, aber ich habe keine Ahnung, ob das nun einfach nur ungewohnt ist und vor 10 Jahren plus auch bei der ersten Maschine so war und sich dann Alles in der manuellen Mechanik einschleift oder ob es ein kleiner Schönheitsfehler ist. Da ich aber ja nun ein zweites Gehäuse, Führung, Riemen und so weiter von der Alten habe, könnte ich auch jederzeit hier einen Austausch vornehmen. Also alles gut. Hoffen wir es mal... 😶
 
Oben